VERSION HISTORY

[Provide information on how the development and distribution of the Risk Management Plan up to the final point of approval was controlled and tracked. Use the table below to provide the version number, the author implementing the version, the date of the version, the name of the person approving the version, the date that particular version was approved, and a brief description of the reason for creating the revised version.]

<table>
<thead>
<tr>
<th>Version #</th>
<th>Implemented By</th>
<th>Revision Date</th>
<th>Approved By</th>
<th>Approval Date</th>
<th>Reason</th>
</tr>
</thead>
<tbody>
<tr>
<td>1.0</td>
<td>&lt;Author name&gt;</td>
<td>&lt;mm/dd/yy&gt;</td>
<td>&lt;name&gt;</td>
<td>&lt;mm/dd/yy&gt;</td>
<td>Initial Risk Management Plan draft</td>
</tr>
<tr>
<td>1.1</td>
<td>&lt;Author name&gt;</td>
<td>&lt;mm/dd/yy&gt;</td>
<td>&lt;name&gt;</td>
<td>&lt;mm/dd/yy&gt;</td>
<td>&lt;reason&gt;</td>
</tr>
</tbody>
</table>

UP Template Version: 11/30/06
Note to the Author

(This document is a template of a Risk Management Plan document for a project. The template includes instructions to the author, boilerplate text, and fields that should be replaced with the values specific to the project.

- Blue italicized text enclosed in square brackets ([text]) provides instructions to the document author, or describes the intent, assumptions and context for content included in this document.

- Blue italicized text enclosed in angle brackets (<text>) indicates a field that should be replaced with information specific to a particular project.

- Text and tables in black are provided as boilerplate examples of wording and formats that may be used or modified as appropriate to a specific project. These are offered only as suggestions to assist in developing project documents; they are not mandatory formats.

When using this template for your project document, it is recommended that you follow these steps:
1. Replace all text enclosed in angle brackets (i.e., <Project Name>) with the correct field values. These angle brackets appear in both the body of the document and in headers and footers. To customize fields in Microsoft Word (which display a gray background when selected):
   a. Select File>Properties>Summary and fill in the Title field with the Document Name and the Subject field with the Project Name.
   b. Select File>Properties>Custom and fill in the Last Modified, Status, and Version fields with the appropriate information for this document.
   c. After you click OK to close the dialog box, update the fields throughout the document with these values by selecting Edit>Select All (or Ctrl-A) and pressing F9. Or you can update an individual field by clicking on it and pressing F9. This must be done separately for Headers and Footers.

2. Modify boilerplate text as appropriate to the specific project.

3. To add any new sections to the document, ensure that the appropriate header and body text styles are maintained. Styles used for the Section Headings are Heading 1, Heading 2 and Heading 3. Style used for boilerplate text is Body Text.

4. To update the Table of Contents, right-click and select “Update field” and choose the option- “Update entire table”

5. Before submission of the first draft of this document, delete this “Notes to the Author” page and all instructions to the author, which appear throughout the document as blue italicized text enclosed in square brackets.)
# TABLE OF CONTENTS

1 INTRODUCTION .................................................................................................................. 1  
   1.1 Purpose Of The Risk Management Plan ........................................................................ 1

2 RISK MANAGEMENT PROCEDURE ................................................................................... 1  
   2.1 Process .......................................................................................................................... 1  
   2.2 Risk Identification ........................................................................................................ 1  
   2.3 Risk Analysis ................................................................................................................ 1  
       2.3.1 Qualitative Risk Analysis ..................................................................................... 1  
       2.3.2 Quantitative Risk Analysis ................................................................................... 2  
   2.4 Risk Response Planning ............................................................................................... 2  
   2.5 Risk Monitoring, Controlling, And Reporting ............................................................. 2

3 TOOLS AND PRACTICES ................................................................................................... 3

RISK MANAGEMENT PLAN APPROVAL ............................................................................. 4
APPENDIX A: REFERENCES .................................................................................................. 5
APPENDIX B: KEY TERMS .................................................................................................... 6
1 INTRODUCTION

1.1 PURPOSE OF THE RISK MANAGEMENT PLAN

[Provide the purpose of the Risk Management Plan.]
A risk is an event or condition that, if it occurs, could have a positive or negative effect on a project’s objectives. Risk Management is the process of identifying, assessing, responding to, monitoring, and reporting risks. This Risk Management Plan defines how risks associated with the <Project Name> project will be identified, analyzed, and managed. It outlines how risk management activities will be performed, recorded, and monitored throughout the lifecycle of the project and provides templates and practices for recording and prioritizing risks.

The Risk Management Plan is created by the project manager in the Planning Phase of the CDC Unified Process and is monitored and updated throughout the project. The intended audience of this document is the project team, project sponsor and management.

2 RISK MANAGEMENT PROCEDURE

2.1 PROCESS

[Summarize the steps necessary for responding to project risk.]
The project manager working with the project team and project sponsors will ensure that risks are actively identified, analyzed, and managed throughout the life of the project. Risks will be identified as early as possible in the project so as to minimize their impact. The steps for accomplishing this are outlined in the following sections. The <project manager or other designee> will serve as the Risk Manager for this project.

2.2 RISK IDENTIFICATION

Risk identification will involve the project team, appropriate stakeholders, and will include an evaluation of environmental factors, organizational culture and the project management plan including the project scope. Careful attention will be given to the project deliverables, assumptions, constraints, WBS, cost/effort estimates, resource plan, and other key project documents.

A Risk Management Log will be generated and updated as needed and will be stored electronically in the project library located at <file location>.

2.3 RISK ANALYSIS

All risks identified will be assessed to identify the range of possible project outcomes. Qualification will be used to determine which risks are the top risks to pursue and respond to and which risks can be ignored.

2.3.1 Qualitative Risk Analysis

The probability and impact of occurrence for each identified risk will be assessed by the project manager, with input from the project team using the following approach:

**Probability**
- High – Greater than <70%> probability of occurrence
• Medium – Between <30%> and <70%> probability of occurrence
• Low – Below <30%> probability of occurrence

Impact
• High – Risk that has the potential to greatly impact project cost, project schedule or performance
• Medium – Risk that has the potential to slightly impact project cost, project schedule or performance
• Low – Risk that has relatively little impact on cost, schedule or performance

Risks that fall within the RED and YELLOW zones will have risk response planning which may include both a risk mitigation and a risk contingency plan.

2.3.2 Quantitative Risk Analysis
Analysis of risk events that have been prioritized using the qualitative risk analysis process and their affect on project activities will be estimated, a numerical rating applied to each risk based on this analysis, and then documented in this section of the risk management plan.

2.4 RISK RESPONSE PLANNING
Each major risk (those falling in the Red & Yellow zones) will be assigned to a project team member for monitoring purposes to ensure that the risk will not “fall through the cracks”.
For each major risk, one of the following approaches will be selected to address it:
• Avoid – eliminate the threat by eliminating the cause
• Mitigate – Identify ways to reduce the probability or the impact of the risk
• Accept – Nothing will be done
• Transfer – Make another party responsible for the risk (buy insurance, outsourcing, etc.)

For each risk that will be mitigated, the project team will identify ways to prevent the risk from occurring or reduce its impact or probability of occurring. This may include prototyping, adding tasks to the project schedule, adding resources, etc.
For each major risk that is to be mitigated or that is accepted, a course of action will be outlined for the event that the risk does materialize in order to minimize its impact.

2.5 RISK MONITORING, CONTROLLING, AND REPORTING
The level of risk on a project will be tracked, monitored and reported throughout the project lifecycle.
A “Top 10 Risk List” will be maintained by the project team and will be reported as a component of the project status reporting process for this project.
All project change requests will be analyzed for their possible impact to the project risks.
Management will be notified of important changes to risk status as a component to the Executive Project Status Report.
3  TOOLS AND PRACTICES

A Risk Log will be maintained by the project manager and will be reviewed as a standing agenda item for project team meetings.
RISK MANAGEMENT PLAN APPROVAL

The undersigned acknowledge they have reviewed the Risk Management Plan for the <Project Name> project. Changes to this Risk Management Plan will be coordinated with and approved by the undersigned or their designated representatives.

[List the individuals whose signatures are desired. Examples of such individuals are Business Steward, Project Manager or Project Sponsor. Add additional lines for signature as necessary. Although signatures are desired, they are not always required to move forward with the practices outlined within this document.]

Signature: ___________________________ Date: ____________
Print Name: ___________________________
Title: ________________________________
Role: ________________________________

Signature: ___________________________ Date: ____________
Print Name: ___________________________
Title: ________________________________
Role: ________________________________

Signature: ___________________________ Date: ____________
Print Name: ___________________________
Title: ________________________________
Role: ________________________________

Signature: ___________________________ Date: ____________
Print Name: ___________________________
Title: ________________________________
Role: ________________________________
APPENDIX A: REFERENCES

[Insert the name, version number, description, and physical location of any documents referenced in this document. Add rows to the table as necessary.]

The following table summarizes the documents referenced in this document.

<table>
<thead>
<tr>
<th>Document Name and Version</th>
<th>Description</th>
<th>Location</th>
</tr>
</thead>
<tbody>
<tr>
<td>&lt;Document Name and Version Number&gt;</td>
<td>[Provide description of the document]</td>
<td>&lt;URL or Network path where document is located&gt;</td>
</tr>
</tbody>
</table>
APPENDIX B: KEY TERMS

[Insert terms and definitions used in this document. Add rows to the table as necessary. Follow the link below to for definitions of project management terms and acronyms used in this and other documents.]

http://www2.cdc.gov/cdcup/library/other/help.htm

The following table provides definitions for terms relevant to the Risk Management Plan.

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Insert Term]</td>
<td>[Provide definition of the term used in this document.]</td>
</tr>
<tr>
<td>[Insert Term]</td>
<td>[Provide definition of the term used in this document.]</td>
</tr>
<tr>
<td>[Insert Term]</td>
<td>[Provide definition of the term used in this document.]</td>
</tr>
</tbody>
</table>